找回密码

火车采集器软件交流官方论坛

搜索
火车采集器V9版免费下载火车浏览器 - 可视采集,万能群发,全自动脚本工具
查看: 2696|回复: 3

火车头插件php无法使用的解决办法

[复制链接]
发表于 2017-3-21 08:17:05 | 显示全部楼层 |阅读模式
本帖最后由 longouxiu 于 2018-10-25 14:12 编辑

火车头自带的php 使用环境比较简单,有的代码是无法使用的,并不是插件代码问题,很多朋友多觉得是做插件的问题。其实就是火车头里的php 环境需要升级。升级软件下载:https://pan.baidu.com/s/1Req-8EYpTf0y9ZyFnPnE5Q。下载安装后,把安装后里的php中的文件拷贝覆盖到火车头里的php文件,位置是LocoySpider_V\System\PHP这里
发表于 2017-11-24 17:56:16 | 显示全部楼层
楼主,你文件里的百度网盘无法下载了,求补一个能下载的。
发表于 2018-10-4 11:30:44 | 显示全部楼层
楼主,你文件里的百度网盘无法下载了,求补一个能下载的。
您需要登录后才可以回帖 登录 | 加入会员

本版积分规则

温馨提示:建议您联系官方定制服务,通过官方支付方式完成支付。您与其他非官方账号发生的交易,我方概不承担责任。网络有风险,交易需谨慎

QQ| 小黑屋|手机版|Archiver| 火车采集器官方站  

A
安全联盟

Copyright © 2001-2013 Comsenz Inc.  Template by Comeings! All Rights Reserved.

Powered by Discuz! X3.2( 皖ICP备06000549 )

快速回复 返回顶部 返回列表