找回密码

火车采集器软件交流官方论坛

搜索
火车采集器V9版免费下载火车浏览器 - 可视采集,万能群发,全自动脚本工具
查看: 1510|回复: 4

谷歌v9插件无法使用

[复制链接]
发表于 2020-2-15 11:02:34 | 显示全部楼层 |阅读模式
翻译错误:未能加载文件或程序集“Noesis.Javascript, Version=0.0.0.0, Culture=neutral, PublicKeyToken=null”或它的某一个依赖项。试图加载格式不正确的程序。
发表于 2020-3-3 11:36:00 | 显示全部楼层
就是按照这个设置的,我也遇到同样的问题,你解决了吗
发表于 2020-2-17 09:37:53 | 显示全部楼层
http://faq.locoy.com/q-1205.html
请从按照这个教程下载和使用翻译插件
发表于 2020-3-10 10:13:48 来自手机 | 显示全部楼层
leweizxl 发表于 2020-2-17 09:37
http://faq.locoy.com/q-1205.html
请从按照这个教程下载和使用翻译插件

也是按照这个教程设置,无法使用
发表于 2020-6-24 12:41:54 | 显示全部楼层
leweizxl 发表于 2020-2-17 09:37
http://faq.locoy.com/q-1205.html
请从按照这个教程下载和使用翻译插件

我也是按这个教程做的 也是没有成功
您需要登录后才可以回帖 登录 | 加入会员

本版积分规则

温馨提示:建议您联系官方定制服务,通过官方支付方式完成支付。您与其他非官方账号发生的交易,我方概不承担责任。网络有风险,交易需谨慎

QQ| 手机版|Archiver| 火车采集器官方站

Copyright © 2001-2013 Comsenz Inc.  Template by Comeings! All Rights Reserved.

Powered by Discuz! X3.4( 皖ICP备06000549 )

快速回复 返回顶部 返回列表